<!DOCTYPE html>
<html lang="en-US">
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <link rel="pingback" href="http://www.jbaynews.com/xmlrpc.php" />
        <title>Zuma is gone, a Gupta is arrested by the Hawks | JBAY News</title>

<!-- All in One SEO Pack 2.3.14 by Michael Torbert of Semper Fi Web Design[241,312] -->
<meta name="description"  content="The reign of Jacob Zuma came to a dramatic end last night when he formally resigned as President of South Africa. &quot;I do not fear exiting political office." />

<meta name="keywords"  content="gupta arrested,jacob zuma" />

<link rel="canonical" href="http://www.jbaynews.com/zuma-is-gone-a-gupta-is-arrested-by-the-hawks/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-32636570-1', { 'cookieDomain': 'www.jbaynews.com' } );
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.jbaynews.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="JBAY News &raquo; Feed" href="http://www.jbaynews.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jbaynews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.jbaynews.com/wp-includes/css/dashicons.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://www.jbaynews.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='elazi-lite-bootstrap-css'  href='http://www.jbaynews.com/wp-content/themes/elazi-lite/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elazi-lite-font-awesome-css'  href='http://www.jbaynews.com/wp-content/themes/elazi-lite/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elazi-lite-superfish-css'  href='http://www.jbaynews.com/wp-content/themes/elazi-lite/css/superfish.css' type='text/css' media='all' />
<link rel='stylesheet' id='elazi-lite-carousel-css'  href='http://www.jbaynews.com/wp-content/themes/elazi-lite/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='elazi-lite-theme-css'  href='http://www.jbaynews.com/wp-content/themes/elazi-lite/css/owl.theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='elazi-lite-navgoco-css'  href='http://www.jbaynews.com/wp-content/themes/elazi-lite/css/jquery.navgoco.css' type='text/css' media='all' />
<link rel='stylesheet' id='elazi-lite-bxslider-css'  href='http://www.jbaynews.com/wp-content/themes/elazi-lite/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='elazi-lite-style-css'  href='http://www.jbaynews.com/wp-content/themes/elazi-lite/style.css' type='text/css' media='all' />
<style id='elazi-lite-style-inline-css' type='text/css'>
.entry-content p a{
 text-decoration:underline !important;
}
</style>
<link rel='stylesheet' id='elazi-lite-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%2C400italic%2C300%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='elazi-lite-responsive-css'  href='http://www.jbaynews.com/wp-content/themes/elazi-lite/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.jbaynews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.jbaynews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jbaynews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jbaynews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jbaynews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jbaynews.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jbaynews.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jbaynews.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jbaynews.com/wp-includes/js/wp-a11y.min.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jbaynews.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"76790e5847","ajaxurl":"http:\/\/www.jbaynews.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jbaynews.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jbaynews.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.jbaynews.com/wp-content/themes/elazi-lite/js/modernizr.custom.js?ver=4.8.5'></script>
<link rel='https://api.w.org/' href='http://www.jbaynews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jbaynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jbaynews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Photo of the day &#8211; Alley Cat on the rocks' href='http://www.jbaynews.com/photo-of-the-day-alley-cat-on-the-rocks/' />
<link rel='next' title='Second public meeting about Seekoei River management plan' href='http://www.jbaynews.com/second-public-meeting-about-seekoei-river-management-plan/' />
<link rel='shortlink' href='http://wp.me/p2z843-8WA' />
<link rel="alternate" type="application/json+oembed" href="http://www.jbaynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jbaynews.com%2Fzuma-is-gone-a-gupta-is-arrested-by-the-hawks%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jbaynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jbaynews.com%2Fzuma-is-gone-a-gupta-is-arrested-by-the-hawks%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel="shortcut icon" type="image/x-icon"  href="http://www.jbaynews.com/wp-content/uploads/2015/12/ALOE.png">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Zuma is gone, a Gupta is arrested by the Hawks" />
<meta property="og:url" content="http://www.jbaynews.com/zuma-is-gone-a-gupta-is-arrested-by-the-hawks/" />
<meta property="og:description" content="The reign of Jacob Zuma came to a dramatic end last night when he formally resigned as President of South Africa. &#8220;I do not fear exiting political office. However, I have only asked my party …" />
<meta property="article:published_time" content="2018-02-15T04:00:13+00:00" />
<meta property="article:modified_time" content="2018-02-15T04:00:13+00:00" />
<meta property="og:site_name" content="JBAY News" />
<meta property="og:image" content="https://i0.wp.com/www.jbaynews.com/wp-content/uploads/2012/06/Jacob-Zuma.jpg?fit=480%2C568" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="568" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://i0.wp.com/www.jbaynews.com/wp-content/uploads/2012/06/Jacob-Zuma.jpg?fit=480%2C568&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
        <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19540867/InnerPageBottom300x250', [300, 600], 'div-gpt-ad-1449405993343-0').addService(googletag.pubads());
    googletag.defineSlot('/19540867/LeaderBoard728x90', [728, 90], 'div-gpt-ad-1449405993343-1').addService(googletag.pubads());
    googletag.defineSlot('/19540867/ArticleInsert1_300x250', [300, 250], 'div-gpt-ad-1449405993343-2').addService(googletag.pubads());
    googletag.defineSlot('/19540867/ArticleInsert2_300x250', [300, 250], 'div-gpt-ad-1449405993343-3').addService(googletag.pubads());
    googletag.defineSlot('/19540867/ArticleInsert3_300x250', [300, 250], 'div-gpt-ad-1449405993343-4').addService(googletag.pubads());
    googletag.defineSlot('/19540867/ArticleInsert4_300x250', [300, 250], 'div-gpt-ad-1449405993343-5').addService(googletag.pubads());
    googletag.defineSlot('/19540867/ArticleInsert6_300x250', [300, 250], 'div-gpt-ad-1449405993343-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
    </head>
<body class="post-template-default single single-post postid-34384 single-format-standard kopa-sub-page kopa-single-video">

    <div id="kopa-page-header">
                    <div id="kopa-header-top">
                <div class="wrapper clearfix">

                                <div class="kp-headline-wrapper pull-left clearfix">
                <span class="kp-headline-title">Breaking News</span>
                <div class="kp-headline clearfix">
                    <dl class="ticker-1 clearfix">
                        								<dd><a href="http://www.jbaynews.com/second-public-meeting-about-seekoei-river-management-plan/">Second public meeting about Seekoei River management plan</a></dd>
                            								<dd><a href="http://www.jbaynews.com/zuma-is-gone-a-gupta-is-arrested-by-the-hawks/">Zuma is gone, a Gupta is arrested by the Hawks</a></dd>
                            								<dd><a href="http://www.jbaynews.com/photo-of-the-day-alley-cat-on-the-rocks/">Photo of the day &#8211; Alley Cat on the rocks</a></dd>
                            								<dd><a href="http://www.jbaynews.com/desalination-how-south-africa-could-up-its-game/">Desalination: How South Africa could up its game</a></dd>
                            								<dd><a href="http://www.jbaynews.com/rip-earl-hill/">RIP Earl Hill</a></dd>
                            								<dd><a href="http://www.jbaynews.com/lucas-chianca-wins-nazare-challenge-in-portugal/">Lucas Chianca Wins Nazare Challenge in Portugal</a></dd>
                            								<dd><a href="http://www.jbaynews.com/photo-of-the-day-traffic-at-supertubes/">Photo of the day &#8211; traffic at Supertubes</a></dd>
                            								<dd><a href="http://www.jbaynews.com/hankey-water-crises-is-a-national-concern/">Hankey Water Crises is a national concern</a></dd>
                            								<dd><a href="http://www.jbaynews.com/israeli-fighter-jet-shot-down-as-tension-mounts-with-syria/">Israeli fighter jet shot down as tension mounts with Syria</a></dd>
                            								<dd><a href="http://www.jbaynews.com/kouga-ilsfeld-cement-partnership/">Kouga, Ilsfeld cement partnership</a></dd>
                                                </dl>
                    <!--ticker-1-->
                </div>
                <!--kp-headline-->
            </div>
                            <!-- kp-headline-wrapper -->
                                            <div class="right-col pull-right clearfix">

                            <nav id="top-nav" class="pull-left"><ul id="top-menu" class="clearfix"><li id="menu-item-28942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28942"><a href="http://www.jbaynews.com/market-your-business/">Advertise With Us</a></li>
<li id="menu-item-28933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28933"><a href="http://www.jbaynews.com/about/terms-and-conditions-copyright/">Terms of Use</a></li>
<li id="menu-item-28943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28943"><a href="http://www.jbaynews.com/about/">Contact Us</a></li>
</ul></nav>                            <!-- top-nav -->

                        </div>
                        <!-- right-col -->
                    
                </div>
                <!-- wrapper -->

            </div>
            <!-- kopa-header-top -->
        
        <div id="kopa-header-middle">

            <div class="wrapper clearfix">

                <div id="logo-image" class="pull-left">
                                            <a href="http://www.jbaynews.com"><img src="http://www.jbaynews.com/wp-content/uploads/2015/12/LOGO2.png" alt=""></a>  
                                    </div>
                <!-- logo-image -->
                                    <!--div class="top-banner pull-right">
                        <a href="#" target="_self"><img src="http://1" alt=""></a>
                    </div-->
                    <div class="top-banner pull-right" id='div-gpt-ad-1449405993343-1' style='height:90px; width:728px; margin-top:20px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449405993343-1'); });
</script>
</div>

                                <!-- top-banner -->

            </div>
            <!-- wrapper -->

        </div>
        <!-- kopa-header-middle -->

        <div id="kopa-header-bottom">

            <div class="wrapper clearfix">
                                    <nav id="main-nav">
                        <ul id="main-menu" class="clearfix"><li id="menu-item-28904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28904"><a href="/">Home</a></li>
<li id="menu-item-28906" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-28906"><a href="http://www.jbaynews.com/category/news/">News</a>
<ul  class="sub-menu">
	<li id="menu-item-28913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28913"><a href="http://www.jbaynews.com/category/news/jeffreys-bay/">Jeffreys Bay</a></li>
	<li id="menu-item-28918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28918"><a href="http://www.jbaynews.com/category/news/sport/">Sport</a>
	<ul  class="sub-menu">
		<li id="menu-item-29624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29624"><a href="http://www.jbaynews.com/category/news/sport/rugby-sport/">Rugby</a></li>
		<li id="menu-item-28919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28919"><a href="http://www.jbaynews.com/category/news/sport/surfing/">Surfing</a></li>
		<li id="menu-item-28921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28921"><a href="http://www.jbaynews.com/category/news/sport/swim/">Swim</a></li>
	</ul>
</li>
	<li id="menu-item-28917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28917"><a href="http://www.jbaynews.com/category/news/property/">Property</a></li>
	<li id="menu-item-28916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28916"><a href="http://www.jbaynews.com/category/news/environmental/">Environmental</a></li>
	<li id="menu-item-28911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28911"><a href="http://www.jbaynews.com/category/tourism/">Tourism</a></li>
</ul>
</li>
<li id="menu-item-28908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28908"><a href="http://www.jbaynews.com/category/pictures-news/">Photos</a></li>
<li id="menu-item-28866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28866"><a href="http://www.jbaynews.com/category/community/">Community</a></li>
<li id="menu-item-28922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28922"><a href="http://www.jbaynews.com/category/tourism/jeffreys-bay-accommodation/">Jeffreys Bay Accommodation</a>
<ul  class="sub-menu">
	<li id="menu-item-29176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29176"><a href="http://www.jbaynews.com/category/tourism/jeffreys-bay-accommodation/dolphin-sunrise/">Dolphin Sunrise</a></li>
	<li id="menu-item-29151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29151"><a href="http://www.jbaynews.com/category/tourism/jeffreys-bay-accommodation/dolphin-view-guesthouse/">Dolphin View Guesthouse</a></li>
	<li id="menu-item-29258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29258"><a href="http://www.jbaynews.com/category/tourism/jeffreys-bay-accommodation/jbay-lodge/">JBay Lodge</a></li>
	<li id="menu-item-28994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28994"><a href="http://www.jbaynews.com/category/tourism/jeffreys-bay-accommodation/jeffreys-bay-beach-house/">Jeffreys Bay Beach House</a></li>
	<li id="menu-item-28995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28995"><a href="http://www.jbaynews.com/category/tourism/jeffreys-bay-accommodation/mandyville-hotel/">Mandyville Hotel</a></li>
	<li id="menu-item-29533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29533"><a href="http://www.jbaynews.com/category/tourism/jeffreys-bay-accommodation/marina-martinique-bb/">Marina Martinique B&#038;B</a></li>
	<li id="menu-item-29363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29363"><a href="http://www.jbaynews.com/category/tourism/jeffreys-bay-accommodation/on-the-beach/">On the Beach</a></li>
	<li id="menu-item-29280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29280"><a href="http://www.jbaynews.com/category/tourism/jeffreys-bay-accommodation/shack-on-supers/">Shack on Supers</a></li>
	<li id="menu-item-29230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29230"><a href="http://www.jbaynews.com/category/tourism/jeffreys-bay-accommodation/surfers-escape/">Surfers Escape</a></li>
	<li id="menu-item-29319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29319"><a href="http://www.jbaynews.com/category/tourism/jeffreys-bay-accommodation/cape-st-francis-lyngenfjord-house/">Cape St Francis &#8211; Lyngenfjord house</a></li>
</ul>
</li>
<li id="menu-item-28923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28923"><a title="Jeffreys Bay Business" href="http://www.jbaynews.com/category/jeffreys-bay-business/">Business</a>
<ul  class="sub-menu">
	<li id="menu-item-28924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28924"><a href="http://www.jbaynews.com/category/jeffreys-bay-business/brentons-swim-school/">Brenton&#8217;s Swim School</a></li>
	<li id="menu-item-31312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31312"><a href="http://www.jbaynews.com/buzbox-creative-advertising/">BuzBox Creative Advertising</a></li>
	<li id="menu-item-28925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28925"><a href="http://www.jbaynews.com/category/jeffreys-bay-business/business-listings/">Business Listings</a></li>
	<li id="menu-item-28926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28926"><a href="http://www.jbaynews.com/category/jeffreys-bay-business/c-view-optometrists/">C-View Optometrists</a></li>
	<li id="menu-item-28927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28927"><a href="http://www.jbaynews.com/category/jeffreys-bay-business/core-surf-gear/">Core Surf Gear</a></li>
	<li id="menu-item-28928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28928"><a href="http://www.jbaynews.com/category/jeffreys-bay-business/edge-fitness-clubs/">Edge Fitness Clubs</a></li>
	<li id="menu-item-28929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28929"><a href="http://www.jbaynews.com/category/jeffreys-bay-business/instep-leather/">Instep Leather</a></li>
	<li id="menu-item-29699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29699"><a href="http://www.jbaynews.com/category/jeffreys-bay-business/insurance-business/">Insurance &#8211; Business</a></li>
	<li id="menu-item-28930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28930"><a href="http://www.jbaynews.com/category/jeffreys-bay-business/isabeau-joubert-dentist/">Isabeau Joubert &#8211; Dentist</a></li>
	<li id="menu-item-28931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28931"><a href="http://www.jbaynews.com/category/jeffreys-bay-business/jbay-swim/">JBay Swim</a></li>
	<li id="menu-item-29510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29510"><a href="http://www.jbaynews.com/category/jeffreys-bay-business/jennys-healing-hands/">Jenny&#8217;s Healing Hands</a></li>
	<li id="menu-item-28932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28932"><a href="http://www.jbaynews.com/category/jeffreys-bay-business/true-technologies/">True Technologies</a></li>
</ul>
</li>
<li id="menu-item-28944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28944"><a href="http://www.jbaynews.com/market-your-business/">Advertise With Us</a></li>
</ul>

                        <i class='fa fa-align-justify'></i>

                        <div class="mobile-menu-wrapper">
                            <ul id="mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28904"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-28906"><a href="http://www.jbaynews.com/category/news/">News</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28913"><a href="http://www.jbaynews.com/category/news/jeffreys-bay/">Jeffreys Bay</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28918"><a href="http://www.jbaynews.com/category/news/sport/">Sport</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29624"><a href="http://www.jbaynews.com/category/news/sport/rugby-sport/">Rugby</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28919"><a href="http://www.jbaynews.com/category/news/sport/surfing/">Surfing</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28921"><a href="http://www.jbaynews.com/category/news/sport/swim/">Swim</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28917"><a href="http://www.jbaynews.com/category/news/property/">Property</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28916"><a href="http://www.jbaynews.com/category/news/environmental/">Environmental</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28911"><a href="http://www.jbaynews.com/category/tourism/">Tourism</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28908"><a href="http://www.jbaynews.com/category/pictures-news/">Photos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28866"><a href="http://www.jbaynews.com/category/community/">Community</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28922"><a href="http://www.jbaynews.com/category/tourism/jeffreys-bay-accommodation/">Jeffreys Bay Accommodation</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29176"><a href="http://www.jbaynews.com/category/tourism/jeffreys-bay-accommodation/dolphin-sunrise/">Dolphin Sunrise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29151"><a href="http://www.jbaynews.com/category/tourism/jeffreys-bay-accommodation/dolphin-view-guesthouse/">Dolphin View Guesthouse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29258"><a href="http://www.jbaynews.com/category/tourism/jeffreys-bay-accommodation/jbay-lodge/">JBay Lodge</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28994"><a href="http://www.jbaynews.com/category/tourism/jeffreys-bay-accommodation/jeffreys-bay-beach-house/">Jeffreys Bay Beach House</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28995"><a href="http://www.jbaynews.com/category/tourism/jeffreys-bay-accommodation/mandyville-hotel/">Mandyville Hotel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29533"><a href="http://www.jbaynews.com/category/tourism/jeffreys-bay-accommodation/marina-martinique-bb/">Marina Martinique B&#038;B</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29363"><a href="http://www.jbaynews.com/category/tourism/jeffreys-bay-accommodation/on-the-beach/">On the Beach</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29280"><a href="http://www.jbaynews.com/category/tourism/jeffreys-bay-accommodation/shack-on-supers/">Shack on Supers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29230"><a href="http://www.jbaynews.com/category/tourism/jeffreys-bay-accommodation/surfers-escape/">Surfers Escape</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29319"><a href="http://www.jbaynews.com/category/tourism/jeffreys-bay-accommodation/cape-st-francis-lyngenfjord-house/">Cape St Francis &#8211; Lyngenfjord house</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28923"><a title="Jeffreys Bay Business" href="http://www.jbaynews.com/category/jeffreys-bay-business/">Business</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28924"><a href="http://www.jbaynews.com/category/jeffreys-bay-business/brentons-swim-school/">Brenton&#8217;s Swim School</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31312"><a href="http://www.jbaynews.com/buzbox-creative-advertising/">BuzBox Creative Advertising</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28925"><a href="http://www.jbaynews.com/category/jeffreys-bay-business/business-listings/">Business Listings</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28926"><a href="http://www.jbaynews.com/category/jeffreys-bay-business/c-view-optometrists/">C-View Optometrists</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28927"><a href="http://www.jbaynews.com/category/jeffreys-bay-business/core-surf-gear/">Core Surf Gear</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28928"><a href="http://www.jbaynews.com/category/jeffreys-bay-business/edge-fitness-clubs/">Edge Fitness Clubs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28929"><a href="http://www.jbaynews.com/category/jeffreys-bay-business/instep-leather/">Instep Leather</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29699"><a href="http://www.jbaynews.com/category/jeffreys-bay-business/insurance-business/">Insurance &#8211; Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28930"><a href="http://www.jbaynews.com/category/jeffreys-bay-business/isabeau-joubert-dentist/">Isabeau Joubert &#8211; Dentist</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28931"><a href="http://www.jbaynews.com/category/jeffreys-bay-business/jbay-swim/">JBay Swim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29510"><a href="http://www.jbaynews.com/category/jeffreys-bay-business/jennys-healing-hands/">Jenny&#8217;s Healing Hands</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28932"><a href="http://www.jbaynews.com/category/jeffreys-bay-business/true-technologies/">True Technologies</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28944"><a href="http://www.jbaynews.com/market-your-business/">Advertise With Us</a></li>
</ul>                        </div>
                        <!-- mobile-menu-wrapper -->
                    </nav>
                    <!-- main-nav -->
                                <div class="sb-search-wrapper">
                    <div id="sb-search" class="sb-search">
                        <form action="http://www.jbaynews.com/">
                            <input class="sb-search-input" placeholder="Enter your search term..." type="text" value="" name="s" id="s" id="search">
                            <input class="sb-search-submit" type="submit" value="">
                            <span class="sb-icon-search"></span>
                        </form>
                    </div><!--sb-search-->
                </div><!--sb-search-wrapper-->

            </div>
            <!-- wrapper -->

        </div>
        <!-- kopa-header-bottom -->

    </div>
    <!-- kopa-page-header -->    <div id="main-content">

        <div class="wrapper">

            <div class="main-col widget-area-4 pull-left">

                <div class="breadcrumb clearfix"><span class="breadcrumb-title">You are here: </span><span class="home-page" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.jbaynews.com"><span itemprop="title">Home</span></a></span> <span>&nbsp;/&nbsp;</span> <span class="prev-page" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.jbaynews.com/category/news/south-africa-news/" itemprop="url"><span itemprop="title">South Africa</span></a></span> <span>&nbsp;/&nbsp;</span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a class="current-page" itemprop="url" href="http://www.jbaynews.com/zuma-is-gone-a-gupta-is-arrested-by-the-hawks/"><span itemprop="title">Zuma is gone, a Gupta is arrested by the Hawks</span></a></span></div>                <!-- breadcrumb -->
                                <div class="entry-box standard-post">
                                                                                                        <div class="entry-thumb">

                                    <span class="entry-icon"></span>

                                                                        <a href="http://www.jbaynews.com/category/news/south-africa-news/" class="entry-categories">South Africa</a>

                                    <img width="480" height="484" src="https://i0.wp.com/www.jbaynews.com/wp-content/uploads/2012/06/Jacob-Zuma.jpg?resize=480%2C484" class="attachment-kopa-single-thumb size-kopa-single-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.jbaynews.com/wp-content/uploads/2012/06/Jacob-Zuma.jpg?resize=150%2C150 150w, https://i0.wp.com/www.jbaynews.com/wp-content/uploads/2012/06/Jacob-Zuma.jpg?resize=50%2C50 50w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="10093" data-permalink="http://www.jbaynews.com/zuma-has-it-wrong-on-land-reform/jacob-zuma-world-economic-forum-on-africa-2009/" data-orig-file="https://i0.wp.com/www.jbaynews.com/wp-content/uploads/2012/06/Jacob-Zuma.jpg?fit=480%2C568" data-orig-size="480,568" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Matthew Jordaan&quot;,&quot;camera&quot;:&quot;NIKON D200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1244654744&quot;,&quot;copyright&quot;:&quot;World Economic Forum www.weforum.org \/ Matthew Jordaan mattjordaanphoto@gmail.com&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;Jacob Zuma - World Economic Forum on Africa 2009&quot;}" data-image-title="Jacob Zuma " data-image-description="" data-medium-file="https://i0.wp.com/www.jbaynews.com/wp-content/uploads/2012/06/Jacob-Zuma.jpg?fit=253%2C300" data-large-file="https://i0.wp.com/www.jbaynews.com/wp-content/uploads/2012/06/Jacob-Zuma.jpg?fit=480%2C568" />
                                    <div class="entry-content-inner">
                                        <h6 class="entry-title entry-title-s1"><span><span>Zuma is gone, a Gupta is arrested by the Hawks</span></span></h6>
                                        <footer class="clearfix">
                                                                                    </footer>
                                    </div>
                                    <!-- entry-content-inner -->

                                </div>
                                                        <!-- entry-thumb -->
                        
                        <div class="entry-content">

                            <p>The reign of Jacob Zuma came to a dramatic end last night when he formally resigned as President of South Africa.</p>
<p>&#8220;I do not fear exiting political office. However, I have only asked my party to articulate my transgressions and the reason for its immediate instruction that I vacate office,&#8221; he said in a late-night address to the nation.</p>
<p>Zuma barely made the 48-hour deadline set by the ANC for him to resign, taking to the podium at the Union Buildings in Pretoria for the last time as head of state late on Wednesday night.</p>
<p>It was a more diplomatic Zuma on stage compared to the angry and revengeful man who was interviewed by the SABC earlier in the day.</p>
<p><a href="http://www.jbaynews.com/category/news/property/"><img data-attachment-id="6705" data-permalink="http://www.jbaynews.com/title-deeds-backlog-at-1-million-in-south-africa/jbayprop/" data-orig-file="https://i2.wp.com/www.jbaynews.com/wp-content/uploads/2011/10/jbayprop.jpg?fit=450%2C155" data-orig-size="450,155" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="JBAYPROP new" data-image-description="&lt;p&gt;Jeffreys Bay property for sale Marina Martinique property for sale&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.jbaynews.com/wp-content/uploads/2011/10/jbayprop.jpg?fit=300%2C103" data-large-file="https://i2.wp.com/www.jbaynews.com/wp-content/uploads/2011/10/jbayprop.jpg?fit=450%2C155" class="aligncenter size-full wp-image-6705" src="https://i2.wp.com/www.jbaynews.com/wp-content/uploads/2011/10/jbayprop.jpg?resize=450%2C155" alt="" srcset="https://i2.wp.com/www.jbaynews.com/wp-content/uploads/2011/10/jbayprop.jpg?w=450 450w, https://i2.wp.com/www.jbaynews.com/wp-content/uploads/2011/10/jbayprop.jpg?resize=300%2C103 300w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></a></p>
<p>During the interview, he had rebuked the party&#8217;s top six, including party president Cyril Ramaphosa and described the decision to recall him as &#8220;baseless and without fact&#8221;. Zuma accused the party leaders of failing to give him reasons for why he should step down.</p>
<p>Meanwhile, five people were arrested during Hawks raids on various Gupta compounds and will appear in the Bloemfontein Regional Court today, Hawks spokesperson Brigadier Hangwani Mulaudzi confirmed.</p>
<p>The suspects were arrested in connection with investigations into the Free State Vrede dairy farm project, Mulaudzi said.</p>
<p>One Gupta brother and a business associate are among those arrested.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-34384" class="share-facebook sd-button share-icon" href="http://www.jbaynews.com/zuma-is-gone-a-gupta-is-arrested-by-the-hawks/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-34384" class="share-twitter sd-button share-icon" href="http://www.jbaynews.com/zuma-is-gone-a-gupta-is-arrested-by-the-hawks/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.jbaynews.com/zuma-is-gone-a-gupta-is-arrested-by-the-hawks/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-34384" class="share-google-plus-1 sd-button share-icon" href="http://www.jbaynews.com/zuma-is-gone-a-gupta-is-arrested-by-the-hawks/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-34384" class="share-pinterest sd-button share-icon" href="http://www.jbaynews.com/zuma-is-gone-a-gupta-is-arrested-by-the-hawks/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-34384" class="share-linkedin sd-button share-icon" href="http://www.jbaynews.com/zuma-is-gone-a-gupta-is-arrested-by-the-hawks/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.jbaynews.com/zuma-is-gone-a-gupta-is-arrested-by-the-hawks/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.jbaynews.com/zuma-is-gone-a-gupta-is-arrested-by-the-hawks/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
                        </div>
                        <!-- entry-content -->
                                                                            <div class="tag-box">

                                <span>Tag</span>

                                <a href="http://www.jbaynews.com/tag/gupta-arrested/" rel="tag">gupta arrested</a> <a href="http://www.jbaynews.com/tag/jacob-zuma/" rel="tag">jacob zuma</a>
                            </div>
                                                <!-- tag-box -->
                    
                                        <!-- about-author -->

                    
                </div>
                <!-- entry-box -->

                                <!-- related-post -->

                
            </div>
            <!-- widget-area-4 -->

                            <div class="sidebar widget-area-5 pull-left">
                    <div id="text-18" class="widget widget_text">			<div class="textwidget"><div id='div-gpt-ad-1449405993343-0' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449405993343-0'); });
</script>
</div></div>
		</div><div id="s2_form_widget-5" class="widget s2_form_widget"><h3 class="widget-title widget-title-s3 clearfix">Join Our Mailing List</h3><div class="search"><form method="post" action="http://www.jbaynews.com/subscribe-to-be-notified-of-new-posts/"><input type="hidden" name="ip" value="52.90.98.148" /><span style="display:none !important"><label for="name">Leave Blank:</label><input type="text" id="name" name="name" /><label for="uri">Do Not Change:</label><input type="text" id="uri" name="uri" value="http://" /></span><p><label for="s2email">Your email:</label><br /><input type="text" name="email" id="s2email" value="Enter email address..." size="20" onfocus="if (this.value == 'Enter email address...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Enter email address...';}" /></p><p><input type="submit" name="subscribe" value="Subscribe" /></p></form>
</div></div>                </div>
            
            <div class="clear"></div>

        </div>
        <!-- wrapper -->

    </div>
    <!-- main-content -->
	<div id="bottom-sidebar">
        <div class="top-bottom-sidebar">
            <div class="wrapper">
                                            </div>
            <!-- wrapper -->
        </div>
        <!-- top-bottom-sidebar -->

        <div class="wrapper">

            <div class="row">

                <div class="col-md-3 col-sm-3">

                    <div id="categories-3" class="widget widget_categories"><h5 class="widget-title widget-title-s4">View News By Category</h5><label class="screen-reader-text" for="cat">View News By Category</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="5060">Community&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="5061">&nbsp;&nbsp;&nbsp;Organisations&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="5063">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Community Police Forum (CPF)&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="5062">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Thyspunt Nuclear Alliance Group&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5066">Jeffreys Bay Business&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="5072">&nbsp;&nbsp;&nbsp;Brenton&#8217;s Swim School&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="5075">&nbsp;&nbsp;&nbsp;Business Listings&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="5068">&nbsp;&nbsp;&nbsp;C-View Optometrists&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="5067">&nbsp;&nbsp;&nbsp;Core Surf Gear&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="5071">&nbsp;&nbsp;&nbsp;Edge Fitness Clubs&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="5069">&nbsp;&nbsp;&nbsp;Instep Leather&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="5186">&nbsp;&nbsp;&nbsp;Insurance &#8211; Business&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="5070">&nbsp;&nbsp;&nbsp;Isabeau Joubert &#8211; Dentist&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="5073">&nbsp;&nbsp;&nbsp;JBay Swim&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="5160">&nbsp;&nbsp;&nbsp;Jenny&#8217;s Healing Hands&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="5074">&nbsp;&nbsp;&nbsp;True Technologies&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8">News&nbsp;&nbsp;(4,987)</option>
	<option class="level-1" value="1894">&nbsp;&nbsp;&nbsp;Africa&nbsp;&nbsp;(73)</option>
	<option class="level-1" value="1895">&nbsp;&nbsp;&nbsp;Eastern Cape&nbsp;&nbsp;(289)</option>
	<option class="level-1" value="20">&nbsp;&nbsp;&nbsp;Environmental&nbsp;&nbsp;(148)</option>
	<option class="level-1" value="21">&nbsp;&nbsp;&nbsp;International&nbsp;&nbsp;(188)</option>
	<option class="level-1" value="3725">&nbsp;&nbsp;&nbsp;JBay Winterfest&nbsp;&nbsp;(154)</option>
	<option class="level-1" value="745">&nbsp;&nbsp;&nbsp;Jeffreys Bay&nbsp;&nbsp;(1,889)</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;Property&nbsp;&nbsp;(111)</option>
	<option class="level-1" value="1893">&nbsp;&nbsp;&nbsp;South Africa&nbsp;&nbsp;(1,044)</option>
	<option class="level-1" value="5058">&nbsp;&nbsp;&nbsp;Sport&nbsp;&nbsp;(755)</option>
	<option class="level-2" value="22">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rugby&nbsp;&nbsp;(133)</option>
	<option class="level-2" value="14">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Surfing&nbsp;&nbsp;(400)</option>
	<option class="level-2" value="15">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Swim&nbsp;&nbsp;(217)</option>
	<option class="level-0" value="9">Photo&#8217;s&nbsp;&nbsp;(308)</option>
	<option class="level-0" value="16">Tourism&nbsp;&nbsp;(118)</option>
	<option class="level-1" value="5064">&nbsp;&nbsp;&nbsp;Jeffreys Bay Accommodation&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="5135">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cape St Francis &#8211; Lyngenfjord house&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="5115">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dolphin Sunrise&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="5111">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dolphin View Guesthouse&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="5124">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;JBay Lodge&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="5065">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Jeffreys Bay Beach House&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="5084">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mandyville Hotel&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="5163">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Marina Martinique B&amp;B&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="5129">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Shack on Supers&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="5119">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Surfers Escape&nbsp;&nbsp;(1)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.jbaynews.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="archives-3" class="widget widget_archive"><h5 class="widget-title widget-title-s4">News Archive</h5>		<label class="screen-reader-text" for="archives-dropdown-3">News Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.jbaynews.com/2018/02/'> February 2018 &nbsp;(28)</option>
	<option value='http://www.jbaynews.com/2018/01/'> January 2018 &nbsp;(67)</option>
	<option value='http://www.jbaynews.com/2017/12/'> December 2017 &nbsp;(65)</option>
	<option value='http://www.jbaynews.com/2017/11/'> November 2017 &nbsp;(44)</option>
	<option value='http://www.jbaynews.com/2017/10/'> October 2017 &nbsp;(54)</option>
	<option value='http://www.jbaynews.com/2017/09/'> September 2017 &nbsp;(51)</option>
	<option value='http://www.jbaynews.com/2017/08/'> August 2017 &nbsp;(53)</option>
	<option value='http://www.jbaynews.com/2017/07/'> July 2017 &nbsp;(40)</option>
	<option value='http://www.jbaynews.com/2017/06/'> June 2017 &nbsp;(39)</option>
	<option value='http://www.jbaynews.com/2017/05/'> May 2017 &nbsp;(38)</option>
	<option value='http://www.jbaynews.com/2017/04/'> April 2017 &nbsp;(46)</option>
	<option value='http://www.jbaynews.com/2017/03/'> March 2017 &nbsp;(55)</option>
	<option value='http://www.jbaynews.com/2017/02/'> February 2017 &nbsp;(50)</option>
	<option value='http://www.jbaynews.com/2017/01/'> January 2017 &nbsp;(52)</option>
	<option value='http://www.jbaynews.com/2016/12/'> December 2016 &nbsp;(38)</option>
	<option value='http://www.jbaynews.com/2016/11/'> November 2016 &nbsp;(31)</option>
	<option value='http://www.jbaynews.com/2016/10/'> October 2016 &nbsp;(40)</option>
	<option value='http://www.jbaynews.com/2016/09/'> September 2016 &nbsp;(26)</option>
	<option value='http://www.jbaynews.com/2016/08/'> August 2016 &nbsp;(41)</option>
	<option value='http://www.jbaynews.com/2016/07/'> July 2016 &nbsp;(57)</option>
	<option value='http://www.jbaynews.com/2016/06/'> June 2016 &nbsp;(34)</option>
	<option value='http://www.jbaynews.com/2016/05/'> May 2016 &nbsp;(26)</option>
	<option value='http://www.jbaynews.com/2016/04/'> April 2016 &nbsp;(30)</option>
	<option value='http://www.jbaynews.com/2016/03/'> March 2016 &nbsp;(49)</option>
	<option value='http://www.jbaynews.com/2016/02/'> February 2016 &nbsp;(58)</option>
	<option value='http://www.jbaynews.com/2016/01/'> January 2016 &nbsp;(99)</option>
	<option value='http://www.jbaynews.com/2015/12/'> December 2015 &nbsp;(85)</option>
	<option value='http://www.jbaynews.com/2015/11/'> November 2015 &nbsp;(45)</option>
	<option value='http://www.jbaynews.com/2015/10/'> October 2015 &nbsp;(70)</option>
	<option value='http://www.jbaynews.com/2015/09/'> September 2015 &nbsp;(112)</option>
	<option value='http://www.jbaynews.com/2015/08/'> August 2015 &nbsp;(67)</option>
	<option value='http://www.jbaynews.com/2015/07/'> July 2015 &nbsp;(55)</option>
	<option value='http://www.jbaynews.com/2015/06/'> June 2015 &nbsp;(73)</option>
	<option value='http://www.jbaynews.com/2015/05/'> May 2015 &nbsp;(71)</option>
	<option value='http://www.jbaynews.com/2015/04/'> April 2015 &nbsp;(65)</option>
	<option value='http://www.jbaynews.com/2015/03/'> March 2015 &nbsp;(50)</option>
	<option value='http://www.jbaynews.com/2015/02/'> February 2015 &nbsp;(46)</option>
	<option value='http://www.jbaynews.com/2015/01/'> January 2015 &nbsp;(48)</option>
	<option value='http://www.jbaynews.com/2014/12/'> December 2014 &nbsp;(77)</option>
	<option value='http://www.jbaynews.com/2014/11/'> November 2014 &nbsp;(81)</option>
	<option value='http://www.jbaynews.com/2014/10/'> October 2014 &nbsp;(92)</option>
	<option value='http://www.jbaynews.com/2014/09/'> September 2014 &nbsp;(91)</option>
	<option value='http://www.jbaynews.com/2014/08/'> August 2014 &nbsp;(99)</option>
	<option value='http://www.jbaynews.com/2014/07/'> July 2014 &nbsp;(101)</option>
	<option value='http://www.jbaynews.com/2014/06/'> June 2014 &nbsp;(62)</option>
	<option value='http://www.jbaynews.com/2014/05/'> May 2014 &nbsp;(52)</option>
	<option value='http://www.jbaynews.com/2014/04/'> April 2014 &nbsp;(53)</option>
	<option value='http://www.jbaynews.com/2014/03/'> March 2014 &nbsp;(77)</option>
	<option value='http://www.jbaynews.com/2014/02/'> February 2014 &nbsp;(82)</option>
	<option value='http://www.jbaynews.com/2014/01/'> January 2014 &nbsp;(56)</option>
	<option value='http://www.jbaynews.com/2013/12/'> December 2013 &nbsp;(26)</option>
	<option value='http://www.jbaynews.com/2013/11/'> November 2013 &nbsp;(44)</option>
	<option value='http://www.jbaynews.com/2013/10/'> October 2013 &nbsp;(60)</option>
	<option value='http://www.jbaynews.com/2013/09/'> September 2013 &nbsp;(59)</option>
	<option value='http://www.jbaynews.com/2013/08/'> August 2013 &nbsp;(51)</option>
	<option value='http://www.jbaynews.com/2013/07/'> July 2013 &nbsp;(55)</option>
	<option value='http://www.jbaynews.com/2013/06/'> June 2013 &nbsp;(30)</option>
	<option value='http://www.jbaynews.com/2013/05/'> May 2013 &nbsp;(23)</option>
	<option value='http://www.jbaynews.com/2013/04/'> April 2013 &nbsp;(33)</option>
	<option value='http://www.jbaynews.com/2013/03/'> March 2013 &nbsp;(40)</option>
	<option value='http://www.jbaynews.com/2013/02/'> February 2013 &nbsp;(62)</option>
	<option value='http://www.jbaynews.com/2013/01/'> January 2013 &nbsp;(32)</option>
	<option value='http://www.jbaynews.com/2012/12/'> December 2012 &nbsp;(18)</option>
	<option value='http://www.jbaynews.com/2012/11/'> November 2012 &nbsp;(30)</option>
	<option value='http://www.jbaynews.com/2012/10/'> October 2012 &nbsp;(69)</option>
	<option value='http://www.jbaynews.com/2012/09/'> September 2012 &nbsp;(68)</option>
	<option value='http://www.jbaynews.com/2012/08/'> August 2012 &nbsp;(102)</option>
	<option value='http://www.jbaynews.com/2012/07/'> July 2012 &nbsp;(131)</option>
	<option value='http://www.jbaynews.com/2012/06/'> June 2012 &nbsp;(68)</option>
	<option value='http://www.jbaynews.com/2012/05/'> May 2012 &nbsp;(50)</option>
	<option value='http://www.jbaynews.com/2012/04/'> April 2012 &nbsp;(58)</option>
	<option value='http://www.jbaynews.com/2012/03/'> March 2012 &nbsp;(67)</option>
	<option value='http://www.jbaynews.com/2012/02/'> February 2012 &nbsp;(37)</option>
	<option value='http://www.jbaynews.com/2012/01/'> January 2012 &nbsp;(21)</option>
	<option value='http://www.jbaynews.com/2011/12/'> December 2011 &nbsp;(24)</option>
	<option value='http://www.jbaynews.com/2011/11/'> November 2011 &nbsp;(35)</option>
	<option value='http://www.jbaynews.com/2011/10/'> October 2011 &nbsp;(38)</option>
	<option value='http://www.jbaynews.com/2011/09/'> September 2011 &nbsp;(47)</option>
	<option value='http://www.jbaynews.com/2011/08/'> August 2011 &nbsp;(63)</option>
	<option value='http://www.jbaynews.com/2011/07/'> July 2011 &nbsp;(66)</option>
	<option value='http://www.jbaynews.com/2011/06/'> June 2011 &nbsp;(54)</option>
	<option value='http://www.jbaynews.com/2011/05/'> May 2011 &nbsp;(34)</option>
	<option value='http://www.jbaynews.com/2011/04/'> April 2011 &nbsp;(30)</option>
	<option value='http://www.jbaynews.com/2011/03/'> March 2011 &nbsp;(44)</option>
	<option value='http://www.jbaynews.com/2011/02/'> February 2011 &nbsp;(42)</option>
	<option value='http://www.jbaynews.com/2011/01/'> January 2011 &nbsp;(28)</option>
	<option value='http://www.jbaynews.com/2010/12/'> December 2010 &nbsp;(18)</option>
	<option value='http://www.jbaynews.com/2010/11/'> November 2010 &nbsp;(31)</option>
	<option value='http://www.jbaynews.com/2010/10/'> October 2010 &nbsp;(36)</option>
	<option value='http://www.jbaynews.com/2010/09/'> September 2010 &nbsp;(45)</option>
	<option value='http://www.jbaynews.com/2010/08/'> August 2010 &nbsp;(56)</option>
	<option value='http://www.jbaynews.com/2010/07/'> July 2010 &nbsp;(60)</option>
	<option value='http://www.jbaynews.com/2010/06/'> June 2010 &nbsp;(49)</option>
	<option value='http://www.jbaynews.com/2010/05/'> May 2010 &nbsp;(47)</option>
	<option value='http://www.jbaynews.com/2010/04/'> April 2010 &nbsp;(10)</option>
	<option value='http://www.jbaynews.com/2010/03/'> March 2010 &nbsp;(12)</option>
	<option value='http://www.jbaynews.com/2010/02/'> February 2010 &nbsp;(1)</option>
	<option value='http://www.jbaynews.com/2010/01/'> January 2010 &nbsp;(1)</option>
	<option value='http://www.jbaynews.com/2009/12/'> December 2009 &nbsp;(4)</option>
	<option value='http://www.jbaynews.com/2009/11/'> November 2009 &nbsp;(3)</option>

		</select>
		</div>
                </div>
                <!-- col-md-3 -->

                <div class="col-md-9 col-sm-9">
                    <div class="row">
                        <div class="col-md-6 col-sm-6">

                            <div id="nav_menu-4" class="widget widget_nav_menu"><h5 class="widget-title widget-title-s4">Quick Links</h5><div class="menu-top-right-container"><ul id="menu-top-right" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28942"><a href="http://www.jbaynews.com/market-your-business/">Advertise With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28933"><a href="http://www.jbaynews.com/about/terms-and-conditions-copyright/">Terms of Use</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28943"><a href="http://www.jbaynews.com/about/">Contact Us</a></li>
</ul></div></div>
                        </div>
                        <!-- col-md-6 -->

                        <div class="col-md-6 col-sm-6">

                            
                        </div>
                        <!-- col-md-6 -->
                    </div>
                    <!-- row -->
                </div>
                <!-- col-md-9 -->

            </div>
            <!-- row -->

        </div>
        <!-- wrapper -->

    </div>
    <!-- bottom-sidebar -->

    <footer id="kopa-page-footer">

        <div class="wrapper clearfix text-center">
                                                    <p id="copyright">JBay News - editor@jbaynews.com</p>
            
        </div>
        <!-- wrapper -->

    </footer>
    <!-- kopa-page-footer -->

    	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.jbaynews.com\/zuma-is-gone-a-gupta-is-arrested-by-the-hawks\/":34384};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/zuma-is-gone-a-gupta-is-arrested-by-the-hawks/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.jbaynews.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.jbaynews.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.jbaynews.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201807'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jbaynews.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.jbaynews.com/wp-content/themes/elazi-lite/js/bootstrap.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var elazi_lite_custom_variable = {"url":{"template_directory_uri":"http:\/\/www.jbaynews.com\/wp-content\/themes\/elazi-lite"},"sticky_menu":"enable"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jbaynews.com/wp-content/themes/elazi-lite/js/custom.js'></script>
<script type='text/javascript' src='http://www.jbaynews.com/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.jbaynews.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.jbaynews.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.jbaynews.com\/wp-admin\/admin-ajax.php","nonce":"6c725668a7","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"http:\/\/www.jbaynews.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.jbaynews.com%2Fzuma-is-gone-a-gupta-is-arrested-by-the-hawks%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jbaynews.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jbaynews.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201807.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'37925155',post:'34384',tz:'2',srv:'www.jbaynews.com'} ]);
	_stq.push([ 'clickTrackerInit', '37925155', '34384' ]);
</script>

</body>

</html>